No me habre el ro

Ir abajo

No me habre el ro

Mensaje  ElmaCanon el Lun Feb 11, 2013 4:54 am

Hola, el motivo del post es que cuando le doy click al icono "galaxis ro" no me habre nada, segun yo hice todo bien copié todo en mi carpeta de ro porfa alguin que me diga cual es el problema

ElmaCanon

Mensajes : 2
Fecha de inscripción : 11/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me habre el ro

Mensaje  Admin Galaxis el Lun Feb 11, 2013 5:53 pm

primeramente si tienes una carpeta llamada data borrala y otra cosa es que debes de darle a ejecutar como administrador y el ro debe estar solo sin ningun otro ligado debes ponerlo con el ragnarok en una carpeta solo

_________________
avatar
Admin Galaxis
Administrador

Mensajes : 75
Fecha de inscripción : 27/09/2012

Ver perfil de usuario http://galaxis-ro.jimdo.com

Volver arriba Ir abajo

No me habre el ro

Mensaje  ElmaCanon el Mar Feb 12, 2013 1:10 am

Sigo sin poder ejecutar el cliente, no tengo ninguna carpeta de nombre data y mi carpeta de ro no esta ligada a nada, ni tengo otro cliente en la misma carpeta; alguna otra sugerencia?

ElmaCanon

Mensajes : 2
Fecha de inscripción : 11/02/2013

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me habre el ro

Mensaje  ADeSS el Mar Feb 12, 2013 2:45 am

mira aka en este Link que te dejare le Explicamos, a uno que tenia que hacer para solucionar eso,a uno k tenia tu mismo problema mira aver si te ayuda en algo... What a Face What a Face What a Face

https://www.facebook.com/groups/410759349009499/412036698881764/?notif_t=group_comment_reply

_________________
avatar
ADeSS
Game Master

Mensajes : 57
Fecha de inscripción : 29/09/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me habre el ro

Mensaje  Admin Galaxis el Mar Feb 12, 2013 6:34 pm

Aver los que le daban clic y no asia nada aca le dejo la pagina para que entren a descarga el nevo patchet tiene 0 errores http://galaxis-ro.jimdo.com/

_________________
avatar
Admin Galaxis
Administrador

Mensajes : 75
Fecha de inscripción : 27/09/2012

Ver perfil de usuario http://galaxis-ro.jimdo.com

Volver arriba Ir abajo

Re: No me habre el ro

Mensaje  ADeSS el Sáb Feb 16, 2013 8:20 pm

ElmaCanon escribió:Hola, el motivo del post es que cuando le doy click al icono "galaxis ro" no me habre nada, segun yo hice todo bien copié todo en mi carpeta de ro porfa alguin que me diga cual es el problema

Bueno Creo Que Fue Solucionado... What a Face What a Face What a Face

(Cierro Tema)...

_________________
avatar
ADeSS
Game Master

Mensajes : 57
Fecha de inscripción : 29/09/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me habre el ro

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.